请选择 进入手机版 | 继续访问电脑版

已经把 targetSdkVersion的值更改为了30,怎么还是提示版本过低

[复制链接]
荷花宝贝 发表于 2022-1-21 09:47:28
已经把 targetSdkVersion的值更改为了30,怎么还是提示版本过低

1条回复

技术支持-F 管理员 26214Y币
怎么提示的,截图看看。

提交代码,重新编译了吗?
您需要登录后才可以回帖 登录

本版积分规则