请选择 进入手机版 | 继续访问电脑版

[模块开发] 自定义apploader编译失败

[复制链接]
蓝色科技 发表于 2016-7-17 11:07:11
http://downloadpkg.apicloud.com/ ... 6539a091d46179b.log
我的模块里面明明没有/libsec.so文件啊,怎么会提示这个/libsec.so 要覆盖错误?


编译自定义loader 失败,求救。急。

2条回复

技术咨询-F 管理员 26903Y币
自定义模块里面不要带入示例demo 的资源。命名也不能相同。
详情请参考:http://docs.apicloud.com/APIClou ... ecification-Android
lzy160824 职业车手 13832Y币
冲突?
您需要登录后才可以回帖 登录

本版积分规则