请选择 进入手机版 | 继续访问电脑版

[模块store] 安卓自定义loader编译失败

[复制链接]
mow8 发表于 2021-12-2 15:10:17

8条回复

技术支持-F 管理员 24779Y币
有哪些模块,截图看看
mow8 实习司机 233Y币
QQ图片20211202152021.png QQ图片20211202152038.png
技术支持-F · 2021-12-2 15:16有哪些模块,截图看看
技术支持-F 管理员 24779Y币
高德模块都选到最高版本
mow8 实习司机 233Y币
都已经选到最高版本了,这个红点显示问题
技术支持-F · 2021-12-2 15:48高德模块都选到最高版本
技术支持-F 管理员 24779Y币
可先把amap 选上一个版本

和amaplbs  有冲突了

已反馈给模块技术解决

mow8 · 2021-12-2 16:00都已经选到最高版本了,这个红点显示问题
mow8 实习司机 233Y币
amap选上一个版本变成这样了
http://downloadpkg.apicloud.com/ ... 76e8459ae5af14a.log
技术支持-F · 2021-12-2 16:08可先把amap 选上一个版本

和amaplbs  有冲突了
技术支持-F 管理员 24779Y币
amaplbs  也选上一个版本
mow8 · 2021-12-2 16:47amap选上一个版本变成这样了
http://downloadpkg.apicloud.com/zip/96/5f/965feee0cc608600b76e8459ae5af14a.log
mow8 实习司机 233Y币
好了,谢谢了
技术支持-F · 2021-12-2 16:54amaplbs  也选上一个版本
您需要登录后才可以回帖 登录

本版积分规则