请选择 进入手机版 | 继续访问电脑版
热门问答
更多

[模块开发] 引擎版本用3.0后导致模块失效

[复制链接]
沐念心语 发表于 2021-2-4 11:31:36

友盟推送失效 切回1.3.69就好了 自己开发的模块

1条回复

常山赵子云 官方版主 6536Y币
1.3.69和3.0没有区别,就是改了版本号。
您需要登录后才可以回帖 登录

本版积分规则