请选择 进入手机版 | 继续访问电脑版

[新书交流] APIcloud微信支付使用的是什么版本?比1.8.6.1高还是低

[复制链接]
伯函 发表于 2020-3-20 14:54:52
微信开发者提醒SDK1.8.6.1以下版本会限制些功能。当时用的apicloud,不知道apicloud用的什么版本?
微信图片_20200320145328.jpg

1条回复

马浩川 老司机 5594Y币
问题已反馈
您需要登录后才可以回帖 登录

本版积分规则